Update versioncmp for modern puppet
[puppet_rubygems.git] / manifests / tmail.pp
1 class rubygems::tmail {
2   require rubygems::devel
3   package{'tmail':
4     ensure => present,
5     provider => gem,
6   }
7 }