add new gems
[puppet_rubygems.git] / manifests / sinatra.pp
1 class rubygems::sinatra {
2   require rubygems
3   package{'sinatra':
4     ensure => present,
5     provider => gem,
6   }
7 }