added rubygems::ya2yaml
[puppet_rubygems.git] / manifests / ya2yaml.rb
1 class rubygems::ya2yaml {
2   require rubygems
3   package{'ya2yaml':
4     ensure => present,
5     provider => gem,
6   }
7 }