Rename net-ldap::v_0_0_4 to net_ldap::v_0_0_4
[puppet_rubygems.git] / manifests / net_ldap / v_0_0_4.pp
1 class rubygems::net_ldap::v_0_0_4 {
2   rubygems::gem{ 'ruby-net-ldap-0.0.4': }
3 }