install highline by package
[puppet_rubygems.git] / manifests / highline.pp
1 class rubygems::highline {
2   include rubygems
3   package{'rubygem-highline':
4     ensure => present,
5     require => Package['rubygems'],
6   }
7 }