add pcre
[puppet_perl.git] / manifests / pcre.pp
1 class perl::pcre {
2   package{'pcre': ensure => installed }
3 }