update readme to link to our dependencies
[puppet_openvpn.git] / templates /
drwxr-xr-x   ..
-rw-r--r-- 549 etc-default-openvpn.erb
-rw-r--r-- 1732 vars.erb