update readme to link to our dependencies
[puppet_openvpn.git] / manifests /
drwxr-xr-x   ..
-rw-r--r-- 5206 client.pp
-rw-r--r-- 821 init.pp
-rw-r--r-- 918 option.pp
-rw-r--r-- 3340 server.pp