bump version for the last old version
[puppet_openvpn.git] / Modulefile
1 name    'luxflux-openvpn'
2 version '1.0.2'
3 source 'https://github.com/luxflux/puppet-openvpn'
4 author 'luxflux'
5 license 'UNKNOWN'
6 summary 'UNKNOWN'
7 description 'UNKNOWN'
8 project_page 'UNKNOWN'
9
10 ## Add dependencies, if any:
11 dependency 'ripienaar/concat'