fixed language problem, added need package by debian
-rw-r--r-- 3210 README
drwxr-xr-x - files
drwxr-xr-x - manifests
drwxr-xr-x - plugins
drwxr-xr-x - templates