move plugin directory to fit new 0.25 style
[puppet_munin.git] / lib /
drwxr-xr-x   ..
drwxr-xr-x - facter