forgot -dev for gpgme dev package