remove delete_lines, as this define is obsolete
[puppet_common.git] / files /
drwxr-xr-x   ..
drwxr-xr-x - empty
drwxr-xr-x - modules