add alias for compatibility
[puppet_common.git] / lib /
2010-09-02 mhmove plugin directory to fit new 0.25 style