note in README that Debian is also supported
authorMicah Anderson <micah@riseup.net>
Wed, 17 Oct 2012 19:36:00 +0000 (15:36 -0400)
committerMicah Anderson <micah@riseup.net>
Wed, 17 Oct 2012 19:36:00 +0000 (15:36 -0400)
README.md

index 2f481b0..e29e6e6 100644 (file)
--- a/README.md
+++ b/README.md
@@ -4,7 +4,7 @@ puppet-bundler - Bundler gem manager for Ruby
 This puppet module will install bundler and set config 
 variables.
 
-This module supports Ubuntu 10.04
+This module supports Ubuntu 10.04 and Debian
 
 Installation
 ------------