f018ff9ec023c906b2dcd38e08cfd23fee1e5247
[leap_website.git] / config / initializers / libraries.rb
1 require 'config'
2 require 'static_page'
3 require 'menu'
4 require 'http_accept_language'
5 require 'core_extensions'