Add libssl-dev requirement for pyOpenSSL.
-rw-r--r-- 48 .gitignore
-rw-r--r-- 1570 CHANGELOG
-rw-r--r-- 35714 LICENSE
-rw-r--r-- 38 MANIFEST.in
-rw-r--r-- 488 README.rst
drwxr-xr-x - changes
drwxr-xr-x - pkg
-rw-r--r-- 2490 setup.py
drwxr-xr-x - src