add pyopenssl to dependencies
[leap_pycommon.git] / pkg / requirements.pip
1 pyopenssl