Use dirspec instead of plain xdg. Closes #3574.
[leap_pycommon.git] / pkg / requirements.pip
1 jsonschema  #<=0.8 -- are we done with this conflict?
2 dirspec
3 protobuf>=2.4.1
4 protobuf.socketrpc
5 pyopenssl
6 python-dateutil
7
8 #autopep8 -- ???