add dateutil to reqs
[leap_pycommon.git] / pkg / requirements.pip
1 pyopenssl
2 python-dateutil