Add the right name for pypi package
[leap_pycommon.git] / changes / bug_fix-deprecation-warning
1   o Fix deprecation warnings