02fb189a46741b480600171557ed62830ca1f0bf
[leap_pycommon.git] / pkg / requirements.pip
1 jsonschema  #<=0.8 -- are we done with this conflict?
2 dirspec
3 pyopenssl
4 python-dateutil
5 pyzmq>=14.4.1
6 txzmq>=0.7.3
7
8 #autopep8 -- ???