Use default apt component for CI
[leap_platform.git] / lib /
drwxr-xr-x   ..
drwxr-xr-x - leap
drwxr-xr-x - leap_cli