Use default apt component for CI