platform test - pin ruby version to 2.1.10 when using rbenv, since that is the latest...
authorelijah <elijah@riseup.net>
Wed, 28 Jun 2017 22:26:11 +0000 (15:26 -0700)
committerelijah <elijah@riseup.net>
Wed, 28 Jun 2017 22:26:11 +0000 (15:26 -0700)
commitef455a41d6529898a2d8848e65e464705729e661
tree9b25181145fd52518b5b8a18b90fdb71e1419f90
parentde892c3821b2053f23ca6a91bf097b05a150ff41
platform test - pin ruby version to 2.1.10 when using rbenv, since that is the latests that will work.
tests/platform-ci/.ruby-version [new file with mode: 0644]