summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 3de66cf..8d0c218 100644
--- a/setup.py
+++ b/setup.py
@@ -50,8 +50,8 @@ else:
# be automatically
# placed by distutils, using whatever interpreter is
# available.
- data_files = [("/usr/local/bin/", ["pkg/mx.tac"]),
- ("/etc/init.d/", ["pkg/leap_mx"])]
+ data_files = [("/usr/share/app/", ["pkg/leap_mx.tac"])]
+
setup(
name='leap.mx',
version=versioneer.get_version(),