Update to use gnupg 1.2.2 module.
[keymanager.git] / pkg /
drwxr-xr-x   ..
-rw-r--r-- 0 __init__.py
-rw-r--r-- 25 requirements-testing.pip
-rw-r--r-- 45 requirements.pip
-rw-r--r-- 2846 utils.py