Update to use gnupg 1.2.2 module.
[keymanager.git] / changes /
drwxr-xr-x   ..
-rw-r--r-- 64 feature_2342-use-new-gnupg-module