[bug] remove the dependency on enum34
[keymanager.git] / pkg / requirements.pip
index c81c1a1..1aef332 100644 (file)
@@ -4,4 +4,3 @@ requests
 # if we bump the gnupg version, bump also the sanity check
 # in keymanager.__init__
 gnupg>=1.4.0
-enum34