dfe67ab4783832d5895753dc49184f3b7544d66d
[keymanager.git] / changes / VERSION_COMPAT
1 leap.common >= 0.3.7  # memoize