[pkg] add script to install base requirements
[keymanager.git] / pkg / pip_install_requirements.sh
1 #!/bin/sh
2 # Update pip and install LEAP base requirements.
3 pip install -U pip
4 pip install -r pkg/requirements.pip