acb783c99c0cc627bb7c77159e64d13ad64b9e99
[keymanager.git] / pkg / requirements.pip
1 leap.common>=0.3.0
2 simplejson
3 requests
4 gnupg>=1.2.3