[pkg] separate leap requirements
[keymanager.git] / pkg / requirements-leap.pip
1 leap.common>=0.4.0