memoize call to get_key
[keymanager.git] / changes / VERSION_COMPAT
1 leap.common >= 0.3.7  # memoize