1515204a2cb81b0e1d3d05701e918ee1024047b6
[keymanager.git] / pkg / requirements.pip
1 leap.common>=0.3.0
2 simplejson
3 requests
4 # if we bump the gnupg version, bump also the sanity check
5 # in keymanager.__init__
6 gnupg>=1.2.3