summaryrefslogtreecommitdiff
path: root/mail/setup.py
diff options
context:
space:
mode:
authorIvan Alejandro <ivanalejandro0@gmail.com>2013-09-20 13:27:07 -0300
committerIvan Alejandro <ivanalejandro0@gmail.com>2013-09-20 13:27:07 -0300
commitc8227124c3c78f56ad8c6c1ed212140f7248a225 (patch)
tree20ae4497d22b88fde3719eb5b43076f3f52c2513 /mail/setup.py
parentc5847f8991fb93d34f6364163ecae15c8376ab2b (diff)
parent044825286cc79c863b0e0be79a6fcf8fde0ef891 (diff)
Merge branch 'release-0.3.3'
Diffstat (limited to 'mail/setup.py')
-rw-r--r--mail/setup.py6
1 files changed, 3 insertions, 3 deletions
diff --git a/mail/setup.py b/mail/setup.py
index f4a663f..f423f7b 100644
--- a/mail/setup.py
+++ b/mail/setup.py
@@ -15,7 +15,7 @@
# You should have received a copy of the GNU General Public License
# along with this program. If not, see <http://www.gnu.org/licenses/>.
"""
-setup file for leap.mail
+Setup file for leap.mail
"""
from setuptools import setup
from setuptools import find_packages
@@ -56,9 +56,9 @@ setup(
license='GPLv3+',
author='The LEAP Encryption Access Project',
author_email='info@leap.se',
- description='Mail Services in the LEAP Client project.',
+ description='Mail Services provided by Bitmask, the LEAP Client.',
long_description=(
- "Mail Services in the LEAP Client project."
+ "Mail Services provided by Bitmask, the LEAP Client."
),
classifiers=trove_classifiers,
namespace_packages=["leap"],