Add code to specify tuf stable/unstable.
[bitmask_bundler.git] / bitmask-0.7.0rc3.json
1 {
2   "version": "0.7.0rc3",
3   "tuf_repo": "unstable",
4   "bitmask_client": "0.7.0rc3",
5   "soledad": "0.6.0",
6   "leap_pycommon": "0.3.9",
7   "keymanager": "0.3.8",
8   "leap_mail": "0.3.10",
9   "bitmask_launcher": "0.3.2",
10   "leap_assets": "master"
11 }